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[bookmark: _Toc163725050]CHAPTER 1: Introduction

[bookmark: _Toc163725051]1.1	Styles
The styles used in this template are outlined in the next several sections.

[bookmark: _Toc163725052]Heading Styles
All the titles in this document use a heading style. Heading 1 should be used for chapter titles and Heading 2 and Heading 3 for subtitles.

[bookmark: _Toc163725053]Caption Styles
The Caption style is used for defining captions beneath figures, about tables and next to equations. Section 2.1 addresses which style to use for captions, tables, and equations. 
[bookmark: _Toc163725054]
CHAPTER 2: Captions, Figures, Tables, Equations, And Cross References

[bookmark: _Toc163725055]2.1 Captions and Figures
	To insert figure and table captions and equation numbers, a new style will need to be created.  To create a new style, click on the bottom right arrow on the styles tab located on the home page of Word - shown in Figure 2-1. 
[image: A screenshot of a computer

Description automatically generated]
[bookmark: _Toc153190072][bookmark: _Toc153190144][bookmark: _Toc153190555][bookmark: _Toc153267220][bookmark: _Toc153267377][bookmark: _Toc153273053]Figure 2-1: Creating a Caption
[image: A screenshot of a computer]
[bookmark: _Toc153267221][bookmark: _Toc153267378][bookmark: _Toc153273054]Figure 2-2: Styles Pop-Up Screen

A dialogue box, seen in Figure 2-2, will pop-up and you will need to click on the A+ at the bottom left corner to create a new style. This will bring up the style formatting screen (see Figure 2-3) where information about the “captions” will be input.  Make sure to name the style something you will remember (we titled, in capital letters, LIST OF FIGURES).  
[image: A screenshot of a computer]
[bookmark: _Toc153267222][bookmark: _Toc153267379][bookmark: _Toc153273055]Figure 2-3: Formatting a Style

For figures, center on the page and use extra spacing above and below figures to separate them from the text. Be consistent throughout the document.
For figure captions, center below the figure, running the width thereof. When typing the caption, capitalize either the first word if it is a sentence or all the main words if it is a title and then follow the same formatting with all future captions. If your title is more than one line of text, the caption should be left-justified.

[bookmark: _Toc163725056]2.2 Tables
	The next illustration is of a table. Center tables on page and use extra spacing above and below tables to separate them from the text. Be consistent through the document. Table captions are centered above the table and if longer than one line, use single spacing and inverted pyramid style, as shown. Table Captions are created the same way as figures (we have named this style LIST OF TABLES). Long tables may be continued onto the next page, however, only the table number needs to be listed: “Table 2-1 Continued”. Relist the column headings.


[bookmark: _Toc153267189][bookmark: _Toc153267341]Table 2-1: Curve Numbers for Associate Basins
[bookmark: _Toc153191134][bookmark: _Toc153267190][bookmark: _Toc153267342]Including Minimum and Maximum
	Basin Name
	Curve Number
	Minimum
	Maximum

	1B
	68.5
	49.2
	84.1

	2B
	66.2
	46.4
	82.7

	3B
	65.4
	45.5
	82.3

	4B
	65.1
	45.1
	82.1

	5B
	66.6
	46.9
	83.0

	6B
	65.8
	46.2
	82.5

	7B
	69.4
	50.3
	84.6






[bookmark: _Toc152769524][bookmark: _Toc153190073][bookmark: _Toc153190145][bookmark: _Toc153190556][bookmark: _Toc153267223][bookmark: _Toc153267380][bookmark: _Toc153273056][image: ]Figure 2-4: Landscape Figures and Tables

[bookmark: _Toc163725057]2.3	Rotating Figures and Tables
	Large figures and tables rotated to a landscape position must have the top of the figure/table on the left side of the page (portrait view).

[bookmark: _Toc163725058]2.4	White Space
	Even though it may seem more organized to start a new paragraph after your figure/table, no more than five lines of white space are allowed, except at the end of a chapter. Therefore, you must continue with the text that normally would follow the figure/table.
[bookmark: _Toc163725059]2.5	Equations
	The Insert Tab> Equation command can be used for the insertion of equations. Insert a caption (number) for your equations as explained in section 2.1. 
Equations should be placed on a separate line, indented. The caption (number) can be moved to the right margin by using a series of tabs after the equation, as shown below. Remember that equations are part of the text. Use commas and periods as necessary. Be aware of a single line equation which may cause a widow or orphan (one line of text, a subtitle, or an equation by itself, either at the bottom or top of a page).
	
										 (2‑1)

[bookmark: _Toc163725060]2.6	Cross References
	Cross references are automatically created when you insert captions. Cross references make it possible to automatically generate lists of Figures, lists of tables, and bookmarks, as explained in sections 3.4 A and A.1. When finished with your document, check to make sure all captions are properly reflected in these lists. To view the cross references in your documents, use the References Tab> Cross-reference command.


[bookmark: _Toc163725061]CHAPTER 3: Sections, Page Numbering, Table of Contents, and Lists

[bookmark: _Toc163725062]3.1	Sections
	New sections are created to change the layout or formatting of different parts of the document. Blank pages are only allowed in the hard (bound) copies of the thesis/dissertation. There should be no blank pages in the ETD.

[bookmark: _Toc163725063]3.2	Page Numbering
	The page numbers have been inserted in the footers. You can modify them by using the Insert Tab>Page Numbers command.
	The Table of Contents has been set to start at page iv because only the front pages prior to that are counted, even though they are not numbered. Page numbers have been formatted to continue from one section (chapter) to the next in the main body, starting with page 1.

[bookmark: _Toc163725064]3.3	Table of Contents
	There is no need to list entries in the Table of Contents for pages prior to the Table of contents. The entries for subsequent pages are created automatically by updating the Table of Contents when you are all finished. To do this, first select the Table of Contents page, then click Update Table at the top-left corner of the page.




[bookmark: _Toc163725065]3.4	Lists of Figures and Tables
	Lists of figures and tables can be generated by putting the cursor after the title, go to the Reference tab, select “Insert Table of Figures,” then select “Options,” and in the next pop-up menu, click on the box next to styles and select from the list either LIST OF FIGURES or LIST OF TABLES. Click on “Ok” and “Ok” again on the bottom pop-up screen.  Another screen will pop-up and you will answer “No.”
[image: A screenshot of a computer

Description automatically generated]
[bookmark: _Toc153273057]Figure 3-1: Inserting a Table of Figures or Tables
 


[bookmark: _Toc163725066]3.5	Conclusions
The purpose of this template is to provide basic instructions in creating your dissertation/thesis document. If you need further tutoring, please see the following:

	Online Guide and Video Tutorials

Essential videos and information on how to prepare and submit theses and dissertations.

Review the ETD Tutorial at the link below:

http://learnsoftware.org/etd/

	ETD Classes

Thesis and Dissertation document training and assistance is offered by the Software Training Office in 4840 HBLL, phone 801 422-1353. The lab PC computers have the professional version of Adobe installed.

To sign up for a class, go to http://lib.byu.edu/services/software-training/ and find the Electronic Theses and Dissertations class.




	On the other hand, if you discover something that will make this template more useful, please feel free to make recommendations to Amy.
	Regardless of whether this template or some other method of writing is employed, the student is responsible for incorporating the guidelines found in appendix B.
	Below is a checklist of things to remember to look for as you review your thesis for formatting:
· Check the numbering of sections, figures, tables and equations to make sure they are consistent.
· Update your Table of Contents, List of Figures and List of Tables and make sure the page numbers are aligned correctly.
· Make sure all pages are numbered, beginning with the Table of Contents.

REFERENCES

Bates, P. D., Steward, M. D., Desitter, A., Anderson, M. G., Renaud, J. P., & Smith, J. A. (2000). Numerical Simulation of Floodplain Hydrology. Water Resources Research, 2517-2529.


Bedient, P. B. (1988). Hydrology and Floodplain Analysis. Addison-Wesley.


NOTES: 
· Whether you use full first names or simply initials, be consistent throughout. 
· Single space within reference, double space between.


[bookmark: _Toc163725068]APPENDIX A. ELECTRONIC DOCUMENT SUBMISSION

	The College of Physical and Mathematical Sciences requires all dissertations and theses to be submitted electronically. This requires converting the Word document to a PDF document. This can be done using Adobe Acrobat Professional.  If your personal computer does not have Professional installed, students can use the computers in the HBLL. All fonts should be embedded prior to converting to PDF.

[bookmark: _Toc163725069]A.1 Bookmarks
	The PDF document must contain bookmarks for preliminary pages plus chapter headings and subheadings, as listed in the Table of Contents. Using cross references in this Word document automatically configures bookmarks, also known as the Navigation Pane. To view the bookmarks/Navigation Pane use the View Tab.
	In the PDF document, bookmarks should be displayed in a panel to the left of the document pages as seen in figure A-1. If modifications need to be made to the bookmarks, use the trash and new bookmark buttons shown at the top of the bookmarks panel.
	If assistance is needed with embedding, bookmarks, or other aspects of submitting the ETD, students may obtain assistance at 2239 HBLL.
[bookmark: _Toc153190074][bookmark: _Toc153190146][bookmark: _Toc153190557][bookmark: _Toc153267224][bookmark: _Toc153267381][bookmark: _Toc153273058][bookmark: _Toc152769525]
[image: ]Figure A-1: ETD Bookmarks

Please note that keywords, as listed at the bottom of Figure A-1, will be requested. They must be in lowercase unless they are acronyms or proper nouns. In addition, a copy of the abstract must be inserted.
	Tables and Figures in the Appendix should be numbered A1, B1, etc. and should be included in the lists of tables and figures.

[bookmark: _Toc163725070]APPENDIX B. FORMATTING GUIDELINES

FONT
	Times New Roman 12 pt. consistency throughout text. 10 or 11 pt. is allowed for tables and figures.
MARGINS
	Preliminary Pages (Title page, Abstract page(s), Acknowledgement page)
· 1 inch on all sides
Table of Contents, List of Figures, List of Tables, Body Pages
· 1 inch on all sides
Chapter Title pages, Reference title page, Appendix title pages
· 1 inch on all sides
PRINTING
	The document should be printed double-sided for the bound copy.

	Note: Title page, Abstract page, Acknowledgement page, Table of Contents, List of Figures, List of Tables, Chapter title pages, and References and Appendices must begin on the front side of a page.

PAGE NUMBERING

· Page numbers are centered at the bottom of the page. 
· Page numbers are the same font as the main text – Times New Roman, 12pt
· Counting begins with the Title page; however, back pages are not counted until the Table of Contents.
· Page numbers do not appear on the page until the Table of Contents (iv).
· Use Roman Numerals (I, ii, iii …) for the Table of Contents and the pages thereafter until Chapter 1.
· Use Arabic numbers (1, 2, 3 …) beginning with Chapter 1.
Be sure numbers appear on ALL pages once numbering begins.
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SPACING
· Double-space text of body and acknowledgements.
· Single-space abstract, captions, quotes, chapter titles, headings, and subheadings.
· Table of Contents, List of Figures, List of Tables, and References can be single-spaced or double-spaced.
· Double-space twice before and after figures (24 pts).
· Double-space twice before and after tables (24 pts).
· Double-space once before and after equations (0 pts).
· Do not leave a single line of text, a single-line equation, or a subheading alone on the top (widow) or bottom (orphan) of a page.
· Do not leave more than about 5 lines of white space remaining on a page unless it’s the end of a chapter.
FIGURES
· Figures are normally diagrams, graphs, maps, or charts.
· Center figures on the page.
· Center captions below the figure. If two lines are needed, the caption should be left justified at margin.
· A figure should be placed after the paragraph of reference. If it will not fit on the same page, continue the text and place the figure at the top of the next page.
TABLES
· Tables contain numerical or statistical information.
· Center tables on the page.
· Center captions above the table, not to exceed the width of the table. If more than one line is needed, center the lines in an inverted pyramid, example:
Table 6.3 Comparison of roll rotation plots when node was displaced,
And an X-direction off-axis force was applied.
· If placed in the landscape position, the top of the table should be on the left side of the page, with the caption above the table. The page number is placed underneath the table.
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Government regulations to reduce pollutants and increasing environmental awareness
in the power generation industry have encouraged coal power plants to begin firing biomass in
their boilers. Biomass generally consists of larger particles which produce longer flames than
coal for a given burner. The length of the flame is important in fixed-volume boilers because
of its influence on heat transfer, corrosion, deposition, and pollutant formation.

Many pulverized fuel burers employ a series of co-annular tubes with various flows
of fuel and air to produce a stabilized flame. A variable swirl burner with three co-annular
tubes, each of variable diameter, has been used to collect flame length data for nearly 400
different operating conditions of varying swirl, fuel type, air flow rate, enhanced oxygen
flow rate and oxygen addition location. A model based on the length required to mix fuel and
air to a stoichiomeric mixture was developed.

Inputs to the model are the flow rates of fuel, air, and oxygen, swirl vane position and
bumner geometries. The model was exercised by changing flow rates and bumer tube
diameters one at a time while holding all others constant. Physical explanations for trends
produced were given.

The model also requires two constants, one of which is solved for given a case without
swirl, and the other is found by fitting experimental data. The constants found in this study
appear to be accurate exclusive to the BYU burner. Thus burner designers will need to obtain
minimal amounts of data to predict constants for their reactor and then employ the model to
predict flame length trends.

The resulting correlation predicts 90% of the flame lengths to be within 20% of the
measured value. The correlation provides insights into the expected impact of burner flow
rates and geometry changes on flame length which impacts particle burnout, NOx formation
and heat transfer.

Keywords: flame length, coal, biomass, oxygen assisted, pulverized fuel, combustion model
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